WordPress DOS Vulnerability Issue

Vulnerability issue with WordPress Core   WordPress <= 4.9.4 – Application Denial of Service (DoS) (unpatched) type: DOS fixed in version: References: https://baraktawily.blogspot.fr/2018/02/how-to-dos-29-of-world-wide-websites.html https://github.com/quitten/doser.py https://thehackernews.com/2018/02/wordpress-dos-exploit.html